Post Office Protocol RFC 918 (v.1), RFC 937 (v.2), RFC 1081 (v.3), RFC 1225 (v.3), RFC 1460 (v.3), RFC 1725 (v.3), RFC 1939 (v.3) Pretty Good Privacy RFC 1991, RFC 2440 Protocol Independent Multicast RFC 2117, RFC 2362 (SM), RFC 4602 (SM) Reverse Address Resolution Protocol RFC 903 RADIUS RFC 2058, RFC 2138, RFC 2865, RFC 3162 (IPv6) Real-time Transport Protocol RFC 1889 Real Time Streaming Protocol RFC 2326 Routing Information Protocol RFC 1058 (v.1), RFC 1388 (v.2), RFC 1723 (v.2), RFC 2453 (v.2), RFC 2080 (v.ng) Secure Shell-2 RFC 4251 Session Announcement Protocol RFC 2974 Session Description Protocol RFC 2327 Session Initiation Protocol RFC 3261 Simple Authentication and Security Layer RFC 2222 Simple Mail Transfer Protocol RFC 821, RFC 822, RFC 2505, RFC 2821, RFC 2822 Simple Network Management Protocol RFC 1067, RFC 1098, RFC 1157 (v.1), RFC 1441 (v.2), RFC 2570 (v.3) Stream Control Transmission Protocol RFC 2960, RFC 3286 TELNET RFC 854, RFC 855 Transmission Control Protocol RFC 793 Transport Layer Security 1.0 RFC 2246 Trivial File Transfer Protocol RFC 783, RFC 1350 Uniform Resource Identifier RFC 3986 User Datagram Protocol RFC 768 UTF-8 RFC 3629

Humorystyczne RFC